Brak możliwości zalogowania się | Z4Y.pl Zone4You - Strefa dla Ciebie

Panel

Zarejestruj

Zawartość

Forum
Śmietnik
ClassicMT2.pl
Archiwum
Brak możliwości zalogowania się

Zgłoś post

Powód zgłoszenia: 

Zgłoszenie zostało wysłane pomyślnie!

Dziękujemy za pomoc w utrzymywaniu porządku na forum.

Postaramy się jak najszybciej zrealizować twoje zgłoszenie.



Brak możliwości zalogowania się

Temat rozpoczęty przez STARLIFE,

Avatar użytkownika STARLIFE STARLIFE Użytkownik Posty: 123
Witam.Mój problem polega na tym, iż na początku po włączeniu gry, chanelle noszą nazwę " nieznane" po wczytaniu passów i wyborze postaci postać "podskakuje" i przechodzi do logowania.Pasek się wyświetla i WYPIER** mi postać do wyboru chanelli.Czy ktoś pomoże mi bo mam brain fuck-a lekkiego 😉 za pomoc oczywiście łąpka w górę
  • 0
  • 0
  • 0
  • 0

TYLKO OutCast !
Avatar użytkownika STARLIFE STARLIFE Użytkownik Posty: 123
Reff
  • 0
  • 0
  • 0
  • 0

TYLKO OutCast !
Avatar użytkownika STARLIFE STARLIFE Użytkownik Posty: 123
Reff
  • 0
  • 0
  • 0
  • 0

TYLKO OutCast !
Avatar użytkownika Riso Riso Moderator Metin2 Posty: 3312
Masz zaktualizowane wszystkie sterowniki?
  • 0
  • 0
  • 0
  • 0

Avatar użytkownika STARLIFE STARLIFE Użytkownik Posty: 123
Użytkownik Riso, 2017-11-11 20:49:42 napisał:

Masz zaktualizowane wszystkie sterowniki?


Tak.Malo tego gra wczesniej dzialala.Stworzylem postac i odrazu log-out
  • 0
  • 0
  • 0
  • 0

TYLKO OutCast !
Avatar użytkownika Riso Riso Moderator Metin2 Posty: 3312
Użytkownik STARLIFE, 2017-11-11 22:12:01 napisał:


Tak.Malo tego gra wczesniej dzialala.Stworzylem postac i odrazu log-out


Ale loga Cie czy Ci klient nie działa? Jeżeli przedtem Ci działał to antivirus Ci pliki skasował więc wyłącz antyvirusa i windows defender i zainstaluj na nowo.
  • 0
  • 0
  • 0
  • 0

Avatar użytkownika STARLIFE STARLIFE Użytkownik Posty: 123
Użytkownik Riso, 2017-11-11 22:39:03 napisał:


Ale loga Cie czy Ci klient nie działa? Jeżeli przedtem Ci działał to antivirus Ci pliki skasował więc wyłącz antyvirusa i windows defender i zainstaluj na nowo.


Wroce z pracy i tak zrobie.Jutro napisze czy sie wyjasnilo
  • 0
  • 0
  • 0
  • 0

TYLKO OutCast !
Avatar użytkownika STARLIFE STARLIFE Użytkownik Posty: 123
Użytkownik Riso, 2017-11-11 22:39:03 napisał:


Ale loga Cie czy Ci klient nie działa? Jeżeli przedtem Ci działał to antivirus Ci pliki skasował więc wyłącz antyvirusa i windows defender i zainstaluj na nowo.



Dalej nic.Ten sam problem.
  • 0
  • 0
  • 0
  • 0

TYLKO OutCast !
Avatar użytkownika Riso Riso Moderator Metin2 Posty: 3312
https://z4y.pl/topic-64381
Tutaj zobacz
  • 0
  • 0
  • 0
  • 0

Avatar użytkownika STARLIFE STARLIFE Użytkownik Posty: 123
Użytkownik Riso, 2017-11-13 16:04:21 napisał:

https://z4y.pl/topic-64381
Tutaj zobacz


Problem polega na tym, że wszystko normalnie działa.Channele maja nazwe wszysto jest ok.Wpisuje passy,wybieram postać,pojawia się pasek do ładowania,i nagle BAM! i powrot do wyboru chaneli.JEST KTOS online o tej godzinie?
  • 0
  • 0
  • 0
  • 0

TYLKO OutCast !
Avatar użytkownika STARLIFE STARLIFE Użytkownik Posty: 123
PROBLEM ROZWIĄZANY.MOJA POSTAC "UTKNELA" I TYLKO NA JEDNYM KONCIE JEST TEN PROBLEM.RESZTY TO NIE DOTYCZY.Do kogo się zgłosić?
  • 0
  • 0
  • 0
  • 0

TYLKO OutCast !
Avatar użytkownika Perwersyjny Perwersyjny Były Moderator Posty: 2381
Użytkownik STARLIFE, 2017-11-14 03:59:57 napisał:

PROBLEM ROZWIĄZANY.MOJA POSTAC "UTKNELA" I TYLKO NA JEDNYM KONCIE JEST TEN PROBLEM.RESZTY TO NIE DOTYCZY.Do kogo się zgłosić?


Do Xeer' a na pw napisz i mu wyjaśnij ;)
  • 0
  • 0
  • 0
  • 0
Avatar użytkownika EmCe EmCe Użytkownik Posty: 538
Jak ty gościu Miałeś nie grać bo pisales że kolejny skok na hajs i lipa serwer wywali się po 2 miesiącach xD

Tak dla przypomnienia

Grafika wstawiona przez użytkownika

Grafika wstawiona przez użytkownika Post edytowany przez EmCe
  • 0
  • 0
  • 0
  • 0
Avatar użytkownika Perwersyjny Perwersyjny Były Moderator Posty: 2381
Wyjaśnione, zamykam.
  • 0
  • 0
  • 0
  • 0

Zamknięty

Ten wątek jest zamknięty.

Użytkownicy przeglądający ten wątek (1 os, w tym: zalogowani - 0, anonimowi - 0, goście - 1)

Aktualnie brak zalogowanych użytkowników.