problem z uruchomieniem | Z4Y.pl Zone4You - Strefa dla Ciebie

Panel

Zarejestruj

Gorące tematy:

Zdrowie i uroda Autor: Leigh49 Temat: Zdrowie i uroda Opublikowano:
Rolnictwo - uprawy Autor: mon211 Temat: Rolnictwo - uprawy Opublikowano:
Kupno nieruchomości Autor: se5Karola Temat: Kupno nieruchomości Opublikowano:
[TUT] Komendy GM & ID Przedmiotów i Moobów Autor: Xeer Temat: [TUT] Komendy GM & ID Przedmiotów i Moobów Opublikowano:
Detoks Autor: Inatka93 Temat: Detoks Opublikowano:

Zawartość

Forum
Raviamt2.pl
Błędy & Problemy
Problemy Ogólne
problem z uruchomieniem

Zgłoś post

Powód zgłoszenia: 

Zgłoszenie zostało wysłane pomyślnie!

Dziękujemy za pomoc w utrzymywaniu porządku na forum.

Postaramy się jak najszybciej zrealizować twoje zgłoszenie.



problem z uruchomieniem

Temat rozpoczęty przez nebhe,

Avatar użytkownika nebhe nebhe Użytkownik Posty: 3
mam taki problem, że jak włączam klienta to w konsoli klienta jest napisane
"Pobrano plik: </body>
Sprawdzanie pliku: </body>"
i nic dalej się nie dzieje. jeszcze 2h temu normalnie wszystko śmigało, odinstalowane było ale nic nie daje, reset też i uruchomienie jako administrator
  • 0
  • 0
  • 0
  • 0
Google
Avatar użytkownika KradneRowery KradneRowery Użytkownik Posty: 223
Znajdź w folderze z grą ten plik i zmień nazwę na </mental>
  • 0
  • 0
  • 0
  • 0

Grafika wstawiona przez użytkownika
Avatar użytkownika MarcelLokiec MarcelLokiec Użytkownik Posty: 192
Hackshield wykrył hacki, usuń je i ponownie spróbuj odpalić
  • 0
  • 0
  • 0
  • 0
Avatar użytkownika nebhe nebhe Użytkownik Posty: 3
@MarcelLokiec, bardzo zabawna odpowiedź, gratuluje bystrego umysłu.
@KradneRower, nie mam nawet tego pliku, bo odinstalowałem klienta, a patcher się zatrzymuje na tym co opisałem i nic nie pobiera. Możesz powiedzieć dokładną ścieżkę to sprawdzę jeszcze raz, ale przeszukałem wszystko tak myślę.
  • 0
  • 0
  • 0
  • 0
Avatar użytkownika Hemat Hemat Użytkownik Posty: 62
Użytkownik KradneRowery, 2018-07-13 22:54:24 napisał:

Znajdź w folderze z grą ten plik i zmień nazwę na </mental>



xDDD

---

Możesz spróbować wyłączyć antywirusa albo zostawić na dłuższą chwilę patchera i może załapie (swego czasu na polskim metinie był bug i tak samo trzeba było trochę dłużej poczekać). To trochę porady z dupy, ale póki nikt z administracji się zainteresuje, to nic innego Ci nie pozostaje. Post edytowany przez Hemat
  • 0
  • 0
  • 0
  • 0
Avatar użytkownika sas123 sas123 Użytkownik Posty: 8
mam to samo nie ma jakiegos rozwiazania?
  • 0
  • 0
  • 0
  • 0
Avatar użytkownika Xeer Xeer Administrator Posty: 3485
Hej!
Masz ten sam problem co tutaj: https://z4y.pl/topic-84918
Zainstaluj od nowa grę i zastosuj się do tego wątku.
Pozdrawiam 😃
  • 0
  • 0
  • 0
  • 0

Grafika wstawiona przez użytkownika
Google

Zamknięty

Ten wątek jest zamknięty.

Użytkownicy przeglądający ten wątek (1 os, w tym: zalogowani - 0, anonimowi - 0, goście - 1)

Aktualnie brak zalogowanych użytkowników.