Problem z Uruchomieniem | Z4Y.pl Zone4You - Strefa dla Ciebie

Panel

Zarejestruj

Gorące tematy:

Rolnictwo - uprawy Autor: mon211 Temat: Rolnictwo - uprawy Opublikowano:
Bossy m1 - występowanie Autor: Perwersyjny Temat: Bossy m1 - występowanie Opublikowano:
[TUT] Komendy GM & ID Przedmiotów i Moobów Autor: Xeer Temat: [TUT] Komendy GM & ID Przedmiotów i Moobów Opublikowano:
Wakacje Autor: Sasin Temat: Wakacje Opublikowano:
wasze opinie-magiczny proszek Autor: sally22 Temat: wasze opinie-magiczny proszek Opublikowano:

Zawartość

Forum
Raviamt2.pl
Błędy & Problemy
Problemy Ogólne
Problem z Uruchomieniem

Zgłoś post

Powód zgłoszenia: 

Zgłoszenie zostało wysłane pomyślnie!

Dziękujemy za pomoc w utrzymywaniu porządku na forum.

Postaramy się jak najszybciej zrealizować twoje zgłoszenie.



Problem z Uruchomieniem

Temat rozpoczęty przez SmoczekBH,

Avatar użytkownika SmoczekBH SmoczekBH Użytkownik Posty: 1
No więc tak... Uruchamiam moją z***bistą RaviaMT2 - Uruchom, no i coś tam jakiś patcher wyskakuje a nagle kurde z dupy wyskakuje że updater.exe przestał działać i tak ciągle !
  • 0
  • 0
  • 0
  • 0
Google
Avatar użytkownika KradneRowery KradneRowery Użytkownik Posty: 223
Możesz spróbować jak poniżej
Grafika wstawiona przez użytkownika Post edytowany przez KradneRowery
  • 0
  • 0
  • 0
  • 0

Grafika wstawiona przez użytkownika
Avatar użytkownika MarcelLokiec MarcelLokiec Użytkownik Posty: 192
Następny... Usuń hacki i się włączy...
  • 0
  • 0
  • 0
  • 0

Użytkownicy przeglądający ten wątek (1 os, w tym: zalogowani - 0, anonimowi - 0, goście - 1)

Aktualnie brak zalogowanych użytkowników.